1. 首页
  2. k线图

「巴菲特概念股」头肩底形态选股方法,头肩底形态选股具体策略

巴菲特概念股最近在股市中发现有一些股民们,对于本文的头肩底形态选股方法,头肩底形态选股具体策略还是存在一些小小的误区,那么本文就是针对这个话题详细介绍下!k线图图解在股票投资者的过程中,进行选股是必须要经历的一个步骤,很多时…

巴菲特概念股」头肩底形态选股方法,头肩底形态选股具体策略

「巴菲特概念股」头肩底形态选股方法,头肩底形态选股具体策略

  在股票投资者的过程中,进行选股是必须要经历的一个步骤,很多时候投资者会在这一过程上花费非常长的时间,较之于股票确定买卖的方式花费时间。因此拥有一个好的选股方式是非常重要的,今天我们介绍一个头肩底形态选股方法

头肩底大家比较是比较熟悉的K线祥泰,这种形态完全形成之后后期的能够引发的市场上涨行情的幅度非常的大,如果是能够掌握这个形态选股以及其介入时机则是投资者获利也是比较大的。

头肩底形态选股方法比较适合进行波段操作的投资者,通常一些后期形成黑马股走势的股票是从此类形态中出现的。作为稳健的投资者通常是等待颈线的回踩后进行操作,不过有时候会出现不回踩而直接进行上涨的情况,因此有一些激进的投资者则是咋体魄的当天机会进入操作,不过很多时候出现被套的情况。甚至有在进行“右肩”的形成过程就有人进行操作,具体的买入位置是在右肩接近低点的位置进行操作。头肩底本身形态形成的时候较为复杂,有时候还会出现复合的星跳祖师,而这种走势又比通常情况下的走势更为安全。

头肩底形态选股方法的策略内容就是这些,而现在使用的具体的这一选股的公式网上收集有如下的源码:

D:=15;FIRE:=3;

MACD:=BARSLAST("MACD.MACD"=3;

A:=ZIG(4,D); B:=REF(A,1);

G:=CROSS(A,B); F:=CROSS(B,A);

VAR1:=REF(LOW,SUMBARS(G,3)); {左肩起涨2113低价}

VAR2:=REF(HIGH,SUMBARS(F,2)); {左肩最高价}

VAR3:=REF(HIGH,SUMBARS(F,1)); {右肩最高价}

VAR4:=REF(LOW,SUMBARS(G,2)); {头肩底5261价}

VAR5:=REF(LOW,SUMBARS(G,1)); {右肩回调低价}

买点410216531:=IF(VAR3>1.01*VAR2 AND VAR5>1.01*VAR1 AND VAR4<VAR1 AND BARSLAST(G)<3 AND MACD,1,0);

买点2:=IF(VAR3>1.01*VAR2 AND VAR5>1.01*VAR1 AND VAR4<VAR1 AND CROSS(CLOSE,VAR2),2,0);

买点3:=IF(VAR3>1.01*VAR2 AND VAR5>1.01*VAR1 AND VAR4<VAR1 AND CROSS(CLOSE,VAR3),3,0);

CHOICE:IF(FIRE=1,买点1,IF(FIRE=2,买点2,买点3));

以上就是“「巴菲特概念股」头肩底形态选股方法,头肩底形态选股具体策略”的全部相关股票知识内容了,想了解更多相关k线图图解资讯信息,敬请关注本网站其他文章,以上内容不做任何依据,入市有风险,投资需谨慎!

80%的人还看了以下文章

本文标题《「巴菲特概念股」头肩底形态选股方法,头肩底形态选股具体策略》由作者谈股论金股票学习网整理编辑,本网站部分图文来源于网络,如若涉及版权请与我们联系,我们将24小时删除。本文不经允许,请勿转载,如若转载请注明出处:http://www.zyqqjflss.cn/2166.html

发表评论

电子邮件地址不会被公开。 必填项已用*标注